<!--   --> 



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >


	<head>
	 <code><script src="//ajax.googleapis.com/ajax/libs/mootools/1.4.5/mootools-yui-compressed.js"></script></code>
<!-- <code><script type="text/javascript" src="http://www.google.com/jsapi"></script><br /><script type="text/javascript">google.load("mootools", "1.1.2");</script></code> -->

	   <base href="https://svodka.net/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="культура, шоубиз и культура, тому, дмитро, шоу, або, було" />
  <meta name="title" content="Хворий на коронавірус Дмитро Каднай продемонстрував дистанційний танець (ВІДЕО) - Новости Украины - Новини України - Сводка.нет" />
  <meta name="author" content="" />
  <meta name="description" content="український співак дмитро каднай є учасником шоу \"танці з зірками\". минулого тижня артист зізнався, що захворів на коронавірус, тому не зміг виступити та отримав імунітет. однак цього тижня йому необхідно було або станцювати, або покинути шоу. тому парі довелось знаходити вихід, аби боротись за пере" />
  <meta name="generator" content="Svodka.net - Новости Украины и Мира" />
  <title>Хворий на коронавірус Дмитро Каднай продемонстрував дистанційний танець (ВІДЕО) - Новости Украины - Новини України - Сводка.нет</title>
  <link href="/component/jcomments/feed/com_content/13230" rel="alternate" type="application/rss+xml" title="Хворий на коронавірус Дмитро Каднай продемонстрував дистанційний танець (ВІДЕО)" />
  <link href="/kultura/shoubiz-i-kultura/13230" rel="canonical"  />
  <link href="/templates/rt_terrantribune_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="https://svodka.net/plugins/content/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="https://svodka.net/plugins/content/slimbox/slimbox.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>

		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 962px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:320px;padding:0;}
	#center-column { margin-left:0px;margin-right:320px;padding:0;}
</style>
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 
	


       <meta name="google-site-verification" content="tErsLIaLenGi4VxJzsAo_jKkLgRmMybXzoHELllRPvo" />
<meta name="google-site-verification" content="dYNba2cNrXwBY-0kGRI1vvZ-UUGqyRwfzfIGlSiY_J4" />
<meta name='yandex-verification' content='52c7107842c026f6' />
<meta name="verify-v1" content="TNwN5fqE/PtyssHKqkbzkjLbGOi3BHvpcuJ58WvwoC4=" />
        <meta name="norton-safeweb-site-verification" content="nx13z30e2le1p8iffnw3i2r11fzjmgtcn86g099rqa23ny25iflyodar3sgdwqpgrzwsf0ap4szwn8vsfkrh0sh61cri208nw0n37rp21vcc8rjiylnjg0-9l55z92-9"/>
<meta name="msvalidate.01" content="3DD71D75A69191C90A139032984EF6A9" />


<script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
<link href="/plugins/system/rokbox/themes/dark/rokbox-style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/plugins/system/rokbox/themes/dark/rokbox-config.js"></script>
</head>

<!--
<script>
function AsyncLoad()
{
var l = arguments.length;
for (var i=0;i<l;i++)
{
document.write("<script src='" + arguments[i] + "'></" + "script>");
}
}
AsyncLoad(
"media/system/js/mootools.js",
"media/system/js/caption.js",
"modules/mod_joomulus/swfobject.js");
</script>
-->

	<body id="ff-" class="f- bc-red iehandle">


		<div id="page-bg">
		<!-- Begin Wrapper -->
		<div class="wrapper">
						<div class="shadow-left">
				<div class="shadow-right">
					<div class="main-page">
						<div class="main-page2">
							<div class="main-page3">
								<div class="main-page4">
									<!-- Begin Header -->
									<div id="header">
																					<a href="" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>
																													</div>
									<!-- End Header -->
									<!-- Begin Horizontal Menu -->
									<div id="horiz-menu" class="splitmenu">
																					<ul class="menutop"><li class="parent red item1"><a href="https://svodka.net/" class="topdaddy"><span>Главная</span></a></li><li class="red item113"><a href="/poslednie-svodki"><span>Новости</span></a></li><li class="red item111"><a href="/politika"><span>Политика</span></a></li><li class="red item26"><a href="/mir"><span>Мир</span></a></li><li class="red item29"><a href="/ekonomika"><span>Экономика</span></a></li><li class="red item31"><a href="/analitika"><span>Аналитика</span></a></li><li class="red item110"><a href="/sobitiya"><span>События</span></a></li><li class="red item118"><a href="/poisk"><span>Поиск</span></a></li></ul>																			</div>
																			<div id="sub-menu">
																					</div>
																		<!-- End Horizontal Menu -->
									<!-- Begin Showcase Area -->
																			<div class="showcase-div"></div>
																		<!-- End Showcase Area -->
									<!-- Begin Main Content Area -->
									<div id="main-section">
										<div class="padding">
											<div class="main-content block">
												<!-- Begin Left Column -->
																								<!-- End Left Column -->
												<!-- Begin Right Column -->


																								<div id="right-column">
													<div class="padding">
														<div id="rightmodules" class="spacer">
																																												</div>
																														<div class="module">
			<div>
				<div>
					<div>
											<noindex>
<div id="NM484" style="text-align:center;display:none" ><a
href="http://www.novostimira.com.ua" id="NM484t" style="display:none"
target="_blank"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('NM484');
    if (el) {
        if (document.getElementById('NM484t').style.display == 'none') {
            document.getElementById('NM484t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime()/(1000*600));
            var NMces=document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src='http://n.novostimira.biz/484?v='+t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
</noindex>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<!--  News Join -->
<noindex>
<!-- In the place of insertion -->
<style>
.join_informer_1352 {text-align:left; clear: both; padding: 5px;}
.join_informer_1352 a.join_link, a.join_text {text-transform: none; font-size: 12px; font-family: Tahoma; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#8f0b0b;text-decoration:none; font-weight:bold;}
.join_informer_1352 a.join_link:hover, a.join_text:hover {text-transform: none; font-size: 12px; font-family: Tahoma; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#0657ba;text-decoration:underline;}
.join_informer_1352 .join_img {width: 80px; height: 80px; }
</style>

<div class="join_informer_1352" id="join_informer_1352">
<a href="http://weather.join.ua">Погода</a>, <a href="http://news.join.ua">Новости</a>, загрузка...
</div>
</noindex>					</div>
				</div>
			</div>
		</div>
	
														<div id="rightmodules2" class="spacer">
																																												</div>
													</div>
									 			</div>
																								<!-- End Right Column -->
												<!-- Begin Center Column -->
												<div id="center-column">
													<div class="padding">
																																										
														<table class="contentpaneopen">

<!-- 468*60 Advertur.ru start -->
<!-- <script type="text/javascript" src="http://ddnk.advertur.ru/v1/code.js?id=29937"></script> -->
<!-- 468*60 Advertur.ru end -->

<tr>
		<td class="contentheading" width="100%">
					Хворий на коронавірус Дмитро Каднай продемонстрував дистанційний танець (ВІДЕО)			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		01.11.2021 14:00	</td>
</tr>




<!--
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 86715;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_direct_type = 'flat';
yandex_direct_limit = 2;
yandex_stat_id = 1;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_title_color = '990000';
yandex_direct_url_color = '333333';
yandex_direct_all_color = '333333';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = 'CC0000';
yandex_direct_favicon = false;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script> -->



<tr>
<td valign="top">
<div id="hypercontext"><index><br /><br />Український співак Дмитро Каднай є учасником шоу "Танці з зірками". Минулого тижня знаток зізнався, що захворів на коронавірус, тому не зміг виступити та отримав імунітет. Однак цього тижня йому необхідно було або станцювати, або покинути шоу. <br /><br />Тому парі довелось знаходити вихід, аби боротись за перемогу. У 9 випуску шоу Дмитро Каднай та Аліна Лі продемонстрували дистанційний фрістайл. Аліна продемонструвала танець на паркет проекту, а Дмитро танцював на самоізоляції, тому приїхав у порожній зал та зняв там відео свого танцю, яке показали на екрані.<br /><br />Усі судді відзначили старання пари та оцінили їх дуже високо.<br /><br />"Я не помітив жодного екрану, для мене це була повноцінна пара та постановка. Яскраво, легко, невимушено. Діма танцював, як справжній соліст, просто, як переможець", – заявив Влад Яма.<br /><br />"Я думаю, ми всі відчуваємо, наскільки складно танцювати після і під час хвороби. Я поаплодую стоячи, тому що це було дуже круто. Аліно, Дмитро неймовірний, тому повертайте його сюди, бо він має ще багато показати",  - сказав Макс Чмерковський.<br /><br /><iframe width="727" height="409" src="https://www.youtube.com/embed/JiuKoM58P0o" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div><br />
<b>ЧИТАЙТЕ ТАКОЖ:<ul>
<p><i><a href="http://svodka.net/">Сводка.нет&nbsp;-&nbsp;Новости&nbsp;Украины&nbsp;и&nbsp;Мира</i></a></p></index></div><br><br><div  align='left' style='background-color:#efefef';>Теги: <a href='/poisk?areas[0]=content&amp;searchword=%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0'>культура</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%88%D0%BE%D1%83%D0%B1%D0%B8%D0%B7+%D0%B8+%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0'>шоубиз и культура</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%82%D0%BE%D0%BC%D1%83'>тому</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D0%B4%D0%BC%D0%B8%D1%82%D1%80%D0%BE'>дмитро</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%88%D0%BE%D1%83'>шоу</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D0%B0%D0%B1%D0%BE'>або</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D0%B1%D1%83%D0%BB%D0%BE'>було</a>&nbsp;&nbsp;</div>


</td>
</tr>

</table>

<div id="CNM1596" style="text-align:center;display:none" ><a
href="http://www.novostimira.com.ua" id="CNM1596t" style="display:none"
target="_blank"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM1596');
    if (el) {
        if (document.getElementById('CNM1596t').style.display == 'none') {
            document.getElementById('CNM1596t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime()/(1000*600));
            var NMces=document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src='http://c.novostimira.biz/l/1596?v='+t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<!--

<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 86715;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_direct_type = 'flat';
yandex_direct_limit = 3;
yandex_stat_id = 2;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_title_color = '000099';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'CC0000';
yandex_direct_favicon = true;
N = yandex_stat_id; // nomer pozicii bloka
Mmax = 4; // kolichestvo testiruemyx oformlenij dlya pozicii
adn = Math.floor(Math.random() * Mmax) + 1;
yadid = N.toString() + adn.toString();
yandex_stat_id = parseInt(yadid);
if (adn == 1) yandex_direct_title_color = '000099';
if (adn == 2) yandex_direct_title_color = '009900';
if (adn == 3) yandex_direct_title_color = 'CC0000';
if (adn == 4) yandex_direct_title_color = 'D12E2E';
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script> -->

<div style="font-color:red;font-size:small;font-weight:bold;">              
&nbsp;Поделитесь статьей с друзьями

<div class="share42init"></div>
<script type="text/javascript" src="http://svodka.net/social/share42.js"></script>

</div>

<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(13230, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="13230" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('https://svodka.net/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>

 
<div id="comments-footer" align="center"></div>


</div>

																											</div>
												</div>
												<div class="clr"><div id="DIV_DA_65620"></div></div>
												<!-- End Center Column -->
											</div>
											<!-- Begin Modules Block 1 -->
																						<!-- End Modules Block 1 -->
											<!-- Begin Modules Block 2 -->
																						<!-- End Modules Block 2 -->
										</div>
									</div>
									<!-- End Main Content Area -->
									<!-- Begin Bottom Menu -->
																			<div id="bottom-menu">
													<div class="moduletable">
					<a href="http://svodka.net/index.php?option=com_rd_rss&id=1&feed=yandex">RSS</a>		</div>
	
										</div>
																		<!-- End Bottom Menu -->
									<!-- Begin Bottom Modules -->
																		<!-- End Bottom Modules -->
									<!-- Begin Footer -->
									<div id="footer">
										<div class="footer-left">
											<div class="footer-right">

<center>2008-2021 &copy; <a href="http://www.svodka.net/"> Svodka.net - Новости Украины и Мира.</a> Все права защищены</center>
<center>IT Outsourcing and CyberSecurity <a href="http://www.spacetech.uk/" target="_blank"> IT Support and Cloud Management with SpaceTech</a> Digital Transformation and DevOps</center> 

																									<div class="footer-mod">
														
													</div>
																							</div>
										</div>
									</div>
									<!-- End Footer -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="debug">
				
			</div>
		</div>
		<!-- End Wrapper -->
		</div>


		
		<!--Вставьте эту строку перед закрывающим тэгом </BODY>-->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://nnn.novoteka.ru/show.cgi?adp=7377&div=DIV_NNN_7377"></script></noindex> -->

<!-- begin of Top100 code -->
<!-- <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1963432"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1963432" alt="" width="1" height="1" border="0"/></noscript> -->
<!-- end of Top100 code -->
<!-- pered </body> -->
<!-- <noindex><script language="javascript" type="text/javascript" src="http://js.redtram.com/n4p/upload/17/17963.informer.js"></script></noindex> -->

<!-- Before </body> -->
<noindex><script src="http://partner.join.com.ua/informers/1352/"></script></noindex> -->
<noindex><script>ShowInformer(document.getElementById("join_informer_1352"));</script> </noindex>
<!--  News Join -->

<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=64457&div=DIV_DA_64457"></script></noindex> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=64555&div=DIV_DA_64555"></script></noindex> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=82468&div=DIV_DA_82468"></script></noindex> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=108594&div=DIV_DA_108594"></script></noindex> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=64456&div=DIV_DA_64456"></script></noindex> -->

<!-- begin of Top100 code -->
<noindex><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1963432"></script></noindex><noscript><img src="http://counter.rambler.ru/top100.cnt?1963432" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->

<!-- google -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12394982-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


	</body>
</html>
