<!--   --> 



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >


	<head>
	 <code><script src="//ajax.googleapis.com/ajax/libs/mootools/1.4.5/mootools-yui-compressed.js"></script></code>
<!-- <code><script type="text/javascript" src="http://www.google.com/jsapi"></script><br /><script type="text/javascript">google.load("mootools", "1.1.2");</script></code> -->

	   <base href="https://svodka.net/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="та, Ірина, свою, показала, усю, Вонто, про, відпочинок" />
  <meta name="title" content="Ірина Федишин з чоловіком на дітьми відпочиває у Туреччині - Новости Украины - Новини України - Сводка.нет" />
  <meta name="author" content="" />
  <meta name="description" content="ірина федишин активно гастролює україною та багато працює. зірка постійно розвиває свою кар’єру та завойовує аудиторію.проте не забуває співачка і про відпочинок. вона разом зі своєю сім’єю вирушила у туреччину. артистка публікує контент з сонячної країни та показує свою відпустку.на одному з фото і" />
  <meta name="generator" content="Svodka.net - Новости Украины и Мира" />
  <title>Ірина Федишин з чоловіком на дітьми відпочиває у Туреччині - Новости Украины - Новини України - Сводка.нет</title>
  <link href="/component/jcomments/feed/com_content/13143" rel="alternate" type="application/rss+xml" title="Ірина Федишин з чоловіком на дітьми відпочиває у Туреччині" />
  <link href="/templates/rt_terrantribune_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="https://svodka.net/plugins/content/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="https://svodka.net/plugins/content/slimbox/slimbox.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>

		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 962px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:320px;padding:0;}
	#center-column { margin-left:0px;margin-right:320px;padding:0;}
</style>
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 
	


       <meta name="google-site-verification" content="tErsLIaLenGi4VxJzsAo_jKkLgRmMybXzoHELllRPvo" />
<meta name="google-site-verification" content="dYNba2cNrXwBY-0kGRI1vvZ-UUGqyRwfzfIGlSiY_J4" />
<meta name='yandex-verification' content='52c7107842c026f6' />
<meta name="verify-v1" content="TNwN5fqE/PtyssHKqkbzkjLbGOi3BHvpcuJ58WvwoC4=" />
        <meta name="norton-safeweb-site-verification" content="nx13z30e2le1p8iffnw3i2r11fzjmgtcn86g099rqa23ny25iflyodar3sgdwqpgrzwsf0ap4szwn8vsfkrh0sh61cri208nw0n37rp21vcc8rjiylnjg0-9l55z92-9"/>
<meta name="msvalidate.01" content="3DD71D75A69191C90A139032984EF6A9" />


<script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
<link href="/plugins/system/rokbox/themes/dark/rokbox-style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/plugins/system/rokbox/themes/dark/rokbox-config.js"></script>
</head>

<!--
<script>
function AsyncLoad()
{
var l = arguments.length;
for (var i=0;i<l;i++)
{
document.write("<script src='" + arguments[i] + "'></" + "script>");
}
}
AsyncLoad(
"media/system/js/mootools.js",
"media/system/js/caption.js",
"modules/mod_joomulus/swfobject.js");
</script>
-->

	<body id="ff-" class="f- bc-red iehandle">


		<div id="page-bg">
		<!-- Begin Wrapper -->
		<div class="wrapper">
						<div class="shadow-left">
				<div class="shadow-right">
					<div class="main-page">
						<div class="main-page2">
							<div class="main-page3">
								<div class="main-page4">
									<!-- Begin Header -->
									<div id="header">
																					<a href="" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>
																													</div>
									<!-- End Header -->
									<!-- Begin Horizontal Menu -->
									<div id="horiz-menu" class="splitmenu">
																					<ul class="menutop"><li class="parent red item1"><a href="https://svodka.net/" class="topdaddy"><span>Главная</span></a></li><li class="red item113"><a href="/poslednie-svodki"><span>Новости</span></a></li><li class="red item111"><a href="/politika"><span>Политика</span></a></li><li class="red item26"><a href="/mir"><span>Мир</span></a></li><li class="red item29"><a href="/ekonomika"><span>Экономика</span></a></li><li class="red item31"><a href="/analitika"><span>Аналитика</span></a></li><li class="red item110"><a href="/sobitiya"><span>События</span></a></li><li class="red item118"><a href="/poisk"><span>Поиск</span></a></li></ul>																			</div>
																			<div id="sub-menu">
																					</div>
																		<!-- End Horizontal Menu -->
									<!-- Begin Showcase Area -->
																			<div class="showcase-div"></div>
																		<!-- End Showcase Area -->
									<!-- Begin Main Content Area -->
									<div id="main-section">
										<div class="padding">
											<div class="main-content block">
												<!-- Begin Left Column -->
																								<!-- End Left Column -->
												<!-- Begin Right Column -->


																								<div id="right-column">
													<div class="padding">
														<div id="rightmodules" class="spacer">
																																												</div>
																														<div class="module">
			<div>
				<div>
					<div>
											<noindex>
<div id="NM484" style="text-align:center;display:none" ><a
href="http://www.novostimira.com.ua" id="NM484t" style="display:none"
target="_blank"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('NM484');
    if (el) {
        if (document.getElementById('NM484t').style.display == 'none') {
            document.getElementById('NM484t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime()/(1000*600));
            var NMces=document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src='http://n.novostimira.biz/484?v='+t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
</noindex>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<!--  News Join -->
<noindex>
<!-- In the place of insertion -->
<style>
.join_informer_1352 {text-align:left; clear: both; padding: 5px;}
.join_informer_1352 a.join_link, a.join_text {text-transform: none; font-size: 12px; font-family: Tahoma; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#8f0b0b;text-decoration:none; font-weight:bold;}
.join_informer_1352 a.join_link:hover, a.join_text:hover {text-transform: none; font-size: 12px; font-family: Tahoma; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#0657ba;text-decoration:underline;}
.join_informer_1352 .join_img {width: 80px; height: 80px; }
</style>

<div class="join_informer_1352" id="join_informer_1352">
<a href="http://weather.join.ua">Погода</a>, <a href="http://news.join.ua">Новости</a>, загрузка...
</div>
</noindex>					</div>
				</div>
			</div>
		</div>
	
														<div id="rightmodules2" class="spacer">
																																												</div>
													</div>
									 			</div>
																								<!-- End Right Column -->
												<!-- Begin Center Column -->
												<div id="center-column">
													<div class="padding">
																																										
														<table class="contentpaneopen">

<!-- 468*60 Advertur.ru start -->
<!-- <script type="text/javascript" src="http://ddnk.advertur.ru/v1/code.js?id=29937"></script> -->
<!-- 468*60 Advertur.ru end -->

<tr>
		<td class="contentheading" width="100%">
					Ірина Федишин з чоловіком на дітьми відпочиває у Туреччині			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		30.10.2021 18:40	</td>
</tr>




<!--
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 86715;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_direct_type = 'flat';
yandex_direct_limit = 2;
yandex_stat_id = 1;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_title_color = '990000';
yandex_direct_url_color = '333333';
yandex_direct_all_color = '333333';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = 'CC0000';
yandex_direct_favicon = false;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script> -->



<tr>
<td valign="top">
<div id="hypercontext"><index><img src="images/stories/svodka/3ae4b2236af48aaa2173352ef95de48a.jpg" border="0" hspace="6" title="9325_rtn6rburtilk3olk1gxlo5mcojyytwuxdeenqurd.jpeg (46.74 Kb)" alt="9325_rtn6rburtilk3olk1gxlo5mcojyytwuxdeenqurd.jpeg (46.74 Kb)" align="left" class="caption" /><br /><br />Ірина Федишин активно гастролює Україною та багато працює. Зірка постійно розвиває свою кар’єру та завойовує аудиторію.<br /><br />Проте не забуває співачка і про відпочинок. Вона разом зі своєю сім’єю вирушила у Туреччину. Артистка публікує контент з сонячної країни та показує свою відпустку.<br /><br />На одному з фото Ірина показала усю свою сім’ю. Вона з синами та чоловіком Віталієм відвідала The Land of Legends. У кадрі вони постали у локаціях мультфільму. Діти були дуже щасливі опинитись у такому місці та щиро посміхались на фото.<br /><br />Фанати у коментарях активно бажають зірковій сім’ї хорошого відпочинку.<br /><br /><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CVkwI2mKKiL/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;">  <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Переглянути цей допис в Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Допис, поширений Ірина Федишин &#127908;Iryna Fedyshyn (@irynafedyshyn)</p></div></blockquote> 
</div></div><br />
<b>ЧИТАЙТЕ ТАКОЖ:<ul>
<p><i><a href="http://svodka.net/">Сводка.нет&nbsp;-&nbsp;Новости&nbsp;Украины&nbsp;и&nbsp;Мира</i></a></p></index></div><br><br><div  align='left' style='background-color:#efefef';>Теги: <a href='/poisk?areas[0]=content&amp;searchword=%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0'>культура</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%88%D0%BE%D1%83%D0%B1%D0%B8%D0%B7+%D0%B8+%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0'>шоубиз и культура</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%81%D0%B2%D0%BE%D1%8E'>свою</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%96%D1%80%D0%B8%D0%BD%D0%B0'>ірина</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D0%B4%D0%BE%D0%BF%D0%B8%D1%81'>допис</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D0%B2%D0%BE%D0%BD%D0%B0'>вона</a>&nbsp;&nbsp;<a href='/poisk?areas[0]=content&amp;searchword=%D1%84%D0%B5%D0%B4%D0%B8%D1%88%D0%B8%D0%BD'>федишин</a>&nbsp;&nbsp;</div>


</td>
</tr>

</table>

<div id="CNM1596" style="text-align:center;display:none" ><a
href="http://www.novostimira.com.ua" id="CNM1596t" style="display:none"
target="_blank"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM1596');
    if (el) {
        if (document.getElementById('CNM1596t').style.display == 'none') {
            document.getElementById('CNM1596t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime()/(1000*600));
            var NMces=document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src='http://c.novostimira.biz/l/1596?v='+t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<!--

<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 86715;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_direct_type = 'flat';
yandex_direct_limit = 3;
yandex_stat_id = 2;
yandex_direct_title_font_size = 3;
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_title_color = '000099';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'CC0000';
yandex_direct_favicon = true;
N = yandex_stat_id; // nomer pozicii bloka
Mmax = 4; // kolichestvo testiruemyx oformlenij dlya pozicii
adn = Math.floor(Math.random() * Mmax) + 1;
yadid = N.toString() + adn.toString();
yandex_stat_id = parseInt(yadid);
if (adn == 1) yandex_direct_title_color = '000099';
if (adn == 2) yandex_direct_title_color = '009900';
if (adn == 3) yandex_direct_title_color = 'CC0000';
if (adn == 4) yandex_direct_title_color = 'D12E2E';
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script> -->

<div style="font-color:red;font-size:small;font-weight:bold;">              
&nbsp;Поделитесь статьей с друзьями

<div class="share42init"></div>
<script type="text/javascript" src="http://svodka.net/social/share42.js"></script>

</div>

<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(13143, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="13143" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('https://svodka.net/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>

 
<div id="comments-footer" align="center"></div>


</div>

																											</div>
												</div>
												<div class="clr"><div id="DIV_DA_65620"></div></div>
												<!-- End Center Column -->
											</div>
											<!-- Begin Modules Block 1 -->
																						<!-- End Modules Block 1 -->
											<!-- Begin Modules Block 2 -->
																						<!-- End Modules Block 2 -->
										</div>
									</div>
									<!-- End Main Content Area -->
									<!-- Begin Bottom Menu -->
																			<div id="bottom-menu">
													<div class="moduletable">
					<a href="http://svodka.net/index.php?option=com_rd_rss&id=1&feed=yandex">RSS</a>		</div>
	
										</div>
																		<!-- End Bottom Menu -->
									<!-- Begin Bottom Modules -->
																		<!-- End Bottom Modules -->
									<!-- Begin Footer -->
									<div id="footer">
										<div class="footer-left">
											<div class="footer-right">

<center>2008-2021 &copy; <a href="http://www.svodka.net/"> Svodka.net - Новости Украины и Мира.</a> Все права защищены</center>
<center>IT Outsourcing and CyberSecurity <a href="http://www.spacetech.uk/" target="_blank"> IT Support and Cloud Management with SpaceTech</a> Digital Transformation and DevOps</center> 

																									<div class="footer-mod">
														
													</div>
																							</div>
										</div>
									</div>
									<!-- End Footer -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="debug">
				
			</div>
		</div>
		<!-- End Wrapper -->
		</div>


		
		<!--Вставьте эту строку перед закрывающим тэгом </BODY>-->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://nnn.novoteka.ru/show.cgi?adp=7377&div=DIV_NNN_7377"></script></noindex> -->

<!-- begin of Top100 code -->
<!-- <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1963432"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1963432" alt="" width="1" height="1" border="0"/></noscript> -->
<!-- end of Top100 code -->
<!-- pered </body> -->
<!-- <noindex><script language="javascript" type="text/javascript" src="http://js.redtram.com/n4p/upload/17/17963.informer.js"></script></noindex> -->

<!-- Before </body> -->
<noindex><script src="http://partner.join.com.ua/informers/1352/"></script></noindex> -->
<noindex><script>ShowInformer(document.getElementById("join_informer_1352"));</script> </noindex>
<!--  News Join -->

<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=64457&div=DIV_DA_64457"></script></noindex> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=64555&div=DIV_DA_64555"></script></noindex> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=82468&div=DIV_DA_82468"></script></noindex> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=108594&div=DIV_DA_108594"></script></noindex> -->
<!-- <noindex><script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=64456&div=DIV_DA_64456"></script></noindex> -->

<!-- begin of Top100 code -->
<noindex><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1963432"></script></noindex><noscript><img src="http://counter.rambler.ru/top100.cnt?1963432" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->

<!-- google -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12394982-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


	</body>
</html>
